Перейти к содержанию
Авторизация  
Сергей 256

Нет воздуха в первом ресивере.

Рекомендуемые сообщения

Сергей 256

Подскажите пожалуйста что может быть, у меня ман 2002 г. Там осушитель с ecam. Сначала на табло прыгала то на 12 то на 0 стрелка первого контура(ресивера), со временем показывает только 0, а второго поднималась на 12. В первом ресивере давление было намного меньше чем на втором(проверял нажатием пальца), еще некоторое время спустя и вторая стрелка стала показывать на 6 и в первый ресивер совсем перестал поступать воздух, но если обороты существенно прибавляешь, то начинает поступать в первый ресивер, разобрали этот осушитель посмотрели чисто визуально все исправно все резиночки целы и на месте. Что можно предпринять?????

Demidxxxxx понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
evgenich

Скорее всего , проблема в блоке ECAM, это не самое удачное решение инженеров МАН, сейчас от них отказались, концепция все в одном, для пневмосистема не подошла

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Бенс

Такая же проблема. Официалы приговорили блок ECAM. Пока не менял, в одном месте сказали попробуют починить.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

Загрузка...
Авторизация  

×
×
  • Создать...