Перейти к содержанию

Рекомендуемые сообщения

Andrianov Sergey

Здравствуйте, ребята подскажите где собака зарылась, не горят стоп сигналы, на приборке пишет "неисправность блока управления тормозами", присутствуют ошибки 597(ZBR2), 1067 (EBS5)? При включении зажигания стопы на секунду светят, это я так понимаю тест, подавал + на провод 43300 светят, значит проводка целая, преды все посмотрел всё хорошо, есть предположение что сдох ZBR, но очень не хотелось бы(, куда дальше и как можно проверить ZBR не знаю я только начинаю изучать эту тему, раньше с грузовой техникой не работал.

Снимок экрана (220).png

Снимок экрана (224).png

Снимок экрана (226).png

Снимок экрана (227).png

Снимок экрана (230).png

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Роман 36
4 минуты назад, Bradleyfreby сказал:

Не могу понять в чем проблема, не работаю стоп-сигналы и правый задний габарит, лампочки менял, предохранители менял, к лягушкеили как она там называется где педаль тормоза, провода все прицеплены, в чем ещё проблема может быть?

Например в сгнившей проводке или в сгоревшем ZBRe, чего тут сложного разобраться...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

Загрузка...

×
×
  • Создать...