Перейти к содержимому


Фотография

Не работает ABS


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 10

#1 Абдураман

Абдураман

    Пользователь

  • Пользователи
  • PipPip
  • 11 сообщений
  • 0 благодарностей

Отправлено 03 Сентябрь 2018 - 20:49

Добрый день . Подскажите пожалуста есть проблема в ман тга 2003г почему-то нет ABS АКТИВНЫЕ ОШИБКИ есть 1)модуль приемного тормоза не видеть в сибе датчика давления.2)дачик ALB тоись дачик нагрузки на задний мост не видеть. 3)ошибка нет EKAM . Но явных ошибок чтоб ABS вообще не работал в вроде нет .
А как узнал ехал сегодня без прицепа смотрю зад юзит не отпускает тормоза . Если кто знает подскажите куда заглянуть может заработает .
заранее большое спасибо

#2 Роман 36

Роман 36

    Эксперт

  • Резиденты
  • PipPipPipPipPip
  • 1 418 сообщений
  • 90 благодарностей
  • Город36

Отправлено 04 Сентябрь 2018 - 09:30

Добрый день . Подскажите пожалуста есть проблема в ман тга 2003г почему-то нет ABS АКТИВНЫЕ ОШИБКИ есть 1)модуль приемного тормоза не видеть в сибе датчика давления.2)дачик ALB тоись дачик нагрузки на задний мост не видеть. 3)ошибка нет EKAM . Но явных ошибок чтоб ABS вообще не работал в вроде нет .
А как узнал ехал сегодня без прицепа смотрю зад юзит не отпускает тормоза . Если кто знает подскажите куда заглянуть может заработает .
заранее большое спасибо

А заглянуть надо в устранение активных ошибок по тормозам и их устранить! Сами ошибки вы уже написали, теперь дело за вами.


WMAN13ZZ5AY238891


#3 Абдураман

Абдураман

    Пользователь

  • Пользователи
  • PipPip
  • 11 сообщений
  • 0 благодарностей

Отправлено 04 Сентябрь 2018 - 20:00

Вопрос а стоит вообще востонавлевать воздушную систему екам .ото у меня прежний владелец переделал пневмо схему а эл оставил как есть не на панели не 3/4/5контур не показывает вот читаю все жалуются на екам . И думаю может продолжать переделку по эл схема.

#4 Абдураман

Абдураман

    Пользователь

  • Пользователи
  • PipPip
  • 11 сообщений
  • 0 благодарностей

Отправлено 04 Сентябрь 2018 - 20:08


Добрый день . Подскажите пожалуста есть проблема в ман тга 2003г почему-то нет ABS АКТИВНЫЕ ОШИБКИ есть 1)модуль приемного тормоза не видеть в сибе датчика давления.2)дачик ALB тоись дачик нагрузки на задний мост не видеть. 3)ошибка нет EKAM . Но явных ошибок чтоб ABS вообще не работал в вроде нет .
А как узнал ехал сегодня без прицепа смотрю зад юзит не отпускает тормоза . Если кто знает подскажите куда заглянуть может заработает .
заранее большое спасибо

А заглянуть надо в устранение активных ошибок по тормозам и их устранить! Сами ошибки вы уже написали, теперь дело за вами.
Я думал эти ошибки не повлияют на ABS тягачя если только на тормозное усилие на задний мост потому что дачик не видеть.

#5 E.V.66.

E.V.66.

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 34 сообщений
  • 1 благодарностей
  • ГородБелоярский Свердл. обл.

Отправлено 04 Сентябрь 2018 - 21:42

С отключённым ECAM - ABS не работает.

 

Сделай толком воздушную схему с установкой датчиков и прошивкой ZBR.

 

http://www.truck-sam...fea68fe2c17571e



#6 Абдураман

Абдураман

    Пользователь

  • Пользователи
  • PipPip
  • 11 сообщений
  • 0 благодарностей

Отправлено 06 Сентябрь 2018 - 15:31

А если сделаю прошивку ZBR и устоновлю дачики давления на 1.2.3.4.5 контур все будет ОК. Просто я не знаю как это будет работать дальнейшем проблемы с ZBR не будет и ABS заработает я правильно понял . Если кто знает посоветуйте мастера в москве машина там часто бывает

#7 E.V.66.

E.V.66.

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 34 сообщений
  • 1 благодарностей
  • ГородБелоярский Свердл. обл.

Отправлено 06 Сентябрь 2018 - 20:17

Датчики надо на 1.2.3.4 контур, можно обойтись тремя, но на 4 контур вешается сопротивление.

ZBR прошивается чтобы опрос за давление был по датчикам а не по CAN шине ECAM. ECAM из списка оборудования выбывает.

ABS не видит давления воздуха по CAN в данной ситуации и от этого не работает, но возможно быть еще какая-нибудь неисправность, 

но этого не понять пока не прошьёте ZBR или не вернёте ECAM на своё место.

Кстати AS Tronic тоже без ECAM неадекватно работает.

 

Мастера могу в Екатеринбурге подсказать если интересно, но только в личку.

 

Вот на этом форуме можете спросить по пошивке в Москве или в своём регионе  http://truck-diagnost.com/index.php



#8 Абдураман

Абдураман

    Пользователь

  • Пользователи
  • PipPip
  • 11 сообщений
  • 0 благодарностей

Отправлено 06 Сентябрь 2018 - 22:46

ОК спасибо за советы пока решил только с модулем прицепа (устранил неисправность)
Не могу найти дачик ALB . (Где я живу )

#9 VLAD33

VLAD33

    Эксперт

  • Пользователи
  • PipPipPipPipPip
  • 276 сообщений
  • 34 благодарностей
  • ГородВладимир

Отправлено 08 Сентябрь 2018 - 14:20

ОК спасибо за советы пока решил только с модулем прицепа (устранил неисправность)
Не могу найти дачик ALB . (Где я живу )

Могу помочь отключить ECAM, если интересно, то пиши в личку.



#10 E.V.66.

E.V.66.

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 34 сообщений
  • 1 благодарностей
  • ГородБелоярский Свердл. обл.

Отправлено 08 Сентябрь 2018 - 15:48

ОК спасибо за советы пока решил только с модулем прицепа (устранил неисправность)
Не могу найти дачик ALB . (Где я живу )

Могу помочь отключить ECAM, если интересно, то пиши в личку.

Я ему Ваш номер тел. давал в личке, 



#11 Абдураман

Абдураман

    Пользователь

  • Пользователи
  • PipPip
  • 11 сообщений
  • 0 благодарностей

Отправлено 14 Сентябрь 2018 - 07:12

Да спасибо я номер видел я сейчас в Самаре должен выгружатся




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных

Связаться с нами

Библиотека форума

Правила форума

Биржа запасных частей

Реклама на форуме