Перейти к содержимому


Фотография

Самосвал MAN TGS 41.440 8X4 Проблема с электрикой


  • Авторизуйтесь для ответа в теме
В теме одно сообщение

#1 Amarcev_24rus

Amarcev_24rus

    Новичок

  • Пользователи
  • Pip
  • 2 сообщений
  • 0 благодарностей

Отправлено 04 Июль 2018 - 08:53

Здравствуйте. Проблема в общем такая при включение верхнего ряда на кпп при нажатии сцепления отказывают все блоки управления. и вылазит 48 +- 3 ошибки по всем блокам и obdu 8шт, Ptm 16 шт и так далее. И ошибки в основном на отсутствие can сигнала. Как только отпускаешь сцепление все ошибки уходят

Прикрепленные файлы

  • Прикрепленный файл  1_kmemZb2PU.jpg   89,25К   0 Количество загрузок:
  • Прикрепленный файл  dTUIH_Q0y3w.jpg   88,08К   0 Количество загрузок:
  • Прикрепленный файл  FnlhRHwMRLM.jpg   70,42К   0 Количество загрузок:
  • Прикрепленный файл  jJGLfK6jSFY.jpg   112,05К   0 Количество загрузок:
  • Прикрепленный файл  rD_npAbvXCY.jpg   97,68К   0 Количество загрузок:
  • Прикрепленный файл  Y1oMlxuLF9Y.jpg   63,77К   0 Количество загрузок:
  • Прикрепленный файл  ThPxZ4dUc0k.jpg   95,65К   0 Количество загрузок:


#2 Amarcev_24rus

Amarcev_24rus

    Новичок

  • Пользователи
  • Pip
  • 2 сообщений
  • 0 благодарностей

Отправлено 04 Июль 2018 - 10:13

точнее при включение переключателя который идет на 5-6-7-8. При его включение все хорошо только стоит отжать счепление все блоки сразу отказывают






Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных

Связаться с нами

Библиотека форума

Правила форума

Биржа запасных частей

Реклама на форуме